<!DOCTYPE html>

<html lang="pt-br" class="seguranca" xmlns:fb="https://www.facebook.com/2008/fbml">
	<head>
		<title>Feriadão violento nas rodovias federais do Estado - Clicatribuna</title><meta charset="UTF-8" /><meta name="description" content="PRF registrou 150 acidentes. Dez pessoas morreram e 142 ficaram feridas " /><meta name="keywords" content="noticias, jornal, clicatribuna, a tribuna, esporte, geral, colunistas, adelor lessa, ney lopes, murilo carvalho, futebol, tigre, criciúma esporte clube, santa catarina" /><meta name="author" content="Burn web.studio" /><meta name="robots" content="index, follow" /><meta name="revisit-after" content="1" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><link href="http://www.clicatribuna.com/feeds.rss" type="application/rss+xml" rel="alternate" title="Feeds de Notícias - RSS 2.0" /><link href="/favicon.ico" type="image/x-icon" rel="icon" /><link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" /><meta name='twitter:card' content='summary' /><meta name='twitter:site' content='@clicatribuna' /><meta name='twitter:creator' content='@clicatribuna' /><meta property='og:site_name' content='Clicatribuna' />
<meta property='og:title' content='Feriadão violento nas rodovias federais do Estado - Clicatribuna' />
<meta property='og:locale' content='pt_BR' />
<meta property='og:description' content='PRF registrou 150 acidentes. Dez pessoas morreram e 142 ficaram feridas ' />
<meta property='og:url' content='http://www.clicatribuna.com/noticia/seguranca/feriadao-violento-nas-rodovias-federais-do-estado-20532' />
<meta property='og:image' content='http://www.clicatribuna.com/img/noticias/noticia_20532.jpg' />
<link rel="image_src" href="http://www.clicatribuna.com/img/noticias/noticia_20532.jpg" />
<meta name="application-name" content="Jornal A Tribuna" />
<meta name="msapplication-starturl" content="http://www.clicatribuna.com/" />
<meta name="msapplication-TileImage" content="/img/icons/apple-touch-icon-144px.png" />
<meta name="msapplication-TileColor" content="#023242" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/icons/apple-touch-icon-144px.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/icons/apple-touch-icon-114px.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/icons/apple-touch-icon-72px.png" />
<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-57px.png" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link href="//ajax.googleapis.com" rel="dns-prefetch" />
<link href="//connect.facebook.net" rel="dns-prefetch" />

	<link rel="stylesheet" type="text/css" href="/css/default.css?1475265249" />
	<link rel="stylesheet" type="text/css" href="/js/jquery/fancybox/jquery.fancybox-1.3.4.css?1475265405" />
	<link rel="stylesheet" type="text/css" href="/mediaelement/mediaelementplayer.min.css?1397772193" />

	<script type="text/javascript" src="/js/modernizr.js?1475265440"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
	<script type="text/javascript" src="/js/jquery/jquery.util.min.js?1475265436"></script>
	<script type="text/javascript" src="/js/flashtag/jquery.flash.js?1475265445"></script>
	<script type="text/javascript" src="/js/jquery/fancybox/jquery.fancybox-1.3.4.pack.js?1475265412"></script>
	<script type="text/javascript" src="/js/jquery/fancybox/jquery.easing-1.3.pack.js?1475265406"></script>
	<script type="text/javascript" src="/mediaelement/mediaelement-and-player.min.js?1397772193"></script>
	<script type="text/javascript" src="/js/jquery/modal/jquery.modal.js?1475265353"></script>
	<script type="text/javascript" src="/js/jquery/jquery.jcarousel.min.js?1475265404"></script>
	<script type="text/javascript" src="/js/default.js?1466088667"></script>
	</head>

	<body id="noticias" class="view" data-url="/" data-webroot="/">
		<div id="accessJumperMenu">
			<a href="#content" title="Atalho: Tecla de acesso+1" accesskey="1" tabindex="1">Ir para o Conteúdo da página</a>
			<a href="#header-nav" title="Atalho: Tecla de acesso+2" accesskey="2" tabindex="2">Ir para o Menu da página</a>
		</div>

		<div id="page">
			<header id="header" class="clearfix">
	<div class="barra-topo">
		<div class="crop">
			<p class="date">07 de Novembro de 2017 - <span class="time">11:43</span></p>
			<ul class="social-media">
    <li class="facebook"><a rel="external" href="https://www.facebook.com/JornalATribunaCriciuma" title="Acesse nossa fan page do Facebook">Facebook</a></li>    <li class="twitter"><a rel="external" href="https://twitter.com/clicatribuna" title="Acesse nosso perfil do Twitter">Twitter</a></li>    <li class="youtube"><a rel="external" href="https://www.youtube.com/user/clicatribuna" title="Acesse nosso canal do Youtube">Youtube</a></li>    <li class="rss"><a href="/assine-rss" title="Assine nosso RSS">Feeds RSS</a>
</ul>
			<p class="assine">Ligue e Assine (48) 3431-5150</p>
		</div>
	</div>
	<div class="header-wrapper crop">
		<h1><a href="/" title="Porta Clicatribuna"></a></h1>
		<div class="user-header fright">
		</div>

		<div class="edicao-digital">
	<div class="img-wrapper">
		<a rel="external" href="http://jornal.clicatribuna.com/impresso" title="Visualize a Edição de HOJE">
			<img src="/image/cT05OSZ3aWR0aD0yOTYmbm93ZWJyb290PTEmc3JjPWh0dHA6Ly9qb3JuYWwuY2xpY2F0cmlidW5hLmNvbS9pbWFnZW5zL2VkaWNvZXMvZWRpY2FvXzI4MjguanBnJnNlY3VyZT17YnVybn0=.jpg" alt="Edição Digital">
		</a>
	</div>
	<a rel="external" href="http://jornal.clicatribuna.com/impresso" title="Visualize a Edição de HOJE">
		<strong>Edição Digital</strong>
		<span>07 de Novembro de 2017		</span>
	</a>
</div>

		<nav class="clearfix">
			<ul class="clearfix">
																<li>
					<a class="" href="/" title="Capa">Capa</a>
				</li>
				<li>
					<a class="" href="/editoria/esportes" title="Esportes">Esportes</a>
				</li>
				<li>
					<a class="current" href="/editoria/seguranca" title="Segurança">Segurança</a>
				</li>
				<li>
					<a class="" href="/editoria/politica" title="Política">Política</a>
				</li>
				<li>
					<a class="" href="/editoria/economia" title="Economia">Economia</a>
				</li>
				<li>
					<a class="" href="/editoria/entretenimento" title="Entretenimento">Entretenimento</a>
				</li>
				<li>
					<a class="" href="/editoria/geral" title="Geral">Geral</a>
				</li>
				<li>
					<a class="" href="/colunistas" title="Colunistas">Colunistas</a>
				</li>
				<li>
					<a class="" href="/contato" title="Contato">Contato</a>
				</li>
				<li>
					<a class="" href="/assine-o-jornal-a-tribuna" title="Assine o Jornal">Assine o Jornal</a>
				</li>
			</ul>
		</nav>

	</div>
</header>
			<section id="content" class="crop">
								<div id="banner-header">
					<!--/* OpenX Javascript Tag v2.8.10 */-->
					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://ads.clicatribuna.com/www/delivery/ajs.php':'http://ads.clicatribuna.com/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=25&amp;charset=UTF-8");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write ('&amp;charset=UTF-8');
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script>
				</div>
								<div class="title-page clearfix">
	<h2>SEGURANÇA</h2>
	
<div class="box-search clearfix">
	<form action="/noticias/search" id="formSearch" class="fright corner-all" method="get" accept-charset="utf-8"><input name="q" type="text" class="c" id="BuscaQ" /><input class="btSubmit" type="submit" value="Buscar" /></form></div></div>
				<div class='clearfix'><div class="collumn-left fleft">
	<article class="clearfix">
		<header class="clearfix">
			<h3>Feriadão violento nas rodovias federais do Estado</h3>
			<em class="fleft">06/11/2017 09:10</em>
		</header>

		<section class="content-notice">
						<a class="fancybox foto-destaque clearfix" href="/img/noticias/noticia_20532.jpg">

				<img class="block" src="/image/cT05OSZ3PTY0OSZzcmM9aW1nL25vdGljaWFzL25vdGljaWFfMjA1MzIuanBnJnNlY3VyZT17YnVybn0=.jpg" alt="Foto por " />

				
				<em class="click-ampliar">Clique para Ampliar</em>

			</a>
									<div class="autor">Lucas Renan Domingos</div>
						<div class="clearfix">
				<p>
	A Pol&iacute;cia Rodovi&aacute;ria Federal (PRF) encerrou na noite de ontem a Opera&ccedil;&atilde;o Finados 2017, que come&ccedil;ou na &uacute;ltima quarta-feira. Em Santa Catarina, foram registrados 150 acidentes que resultaram em dez mortes e 142 pessoas feridas. Tamb&eacute;m foram abordados 3.063 ve&iacute;culos e lavrados 2.546 autos de infra&ccedil;&atilde;o.</p>
<p>
	Dentre as dez mortes, tr&ecirc;s foram registradas em um &uacute;nico acidente, na &uacute;ltima quarta-feira, na BR-101, em Imbituba, quando m&atilde;e, filho e sobrinho faleceram em um autom&oacute;vel que saiu da pista ap&oacute;s a condutora realizar uma ultrapassagem, perder o controle e cair em uma ponte. Na mesma rodovia, em Itaja&iacute; e Ararangu&aacute;, duas pessoas morreram ap&oacute;s serem atropeladas.</p>
<p>
	O segundo acidente com mais v&iacute;timas foi registrado em Canoinhas, na BR-280. Mais duas pessoas perderam a vida devido a uma colis&atilde;o frontal. Em outro acidente, tamb&eacute;m uma colis&atilde;o frontal, vitimou um homem na BR-163, em Guaraciaba. Por fim, outras duas mortes aconteceram devido a sa&iacute;das de pista, uma na BR-470, em Lontras, e uma na BR-480, em Chapec&oacute;.</p>
<p>
	J&aacute; durante as fiscaliza&ccedil;&otilde;es, a PRF flagrou 3.354 ve&iacute;culos acima da velocidade permitida. Um deles passou a 170 quil&ocirc;metros por hora, na BR-101, em Bigua&ccedil;u, onde a m&aacute;xima &eacute; de 100 quil&ocirc;metros por hora. Ainda durante a Opera&ccedil;&atilde;o Finados, o combate ao crime realizado apreendeu 13 mil cigarros contrabandeados em Campos Novos, recuperou cinco ve&iacute;culos roubados e deteve 22 pessoas por crimes diversos.</p>
			</div>
								</section>
				<section class="galeria clearfix">
			<h4 class="subtitle-1">Galeria de Fotos</h4>
			<ul>
								<li>
					<a title="Foto 1 de 5" data-group="galeria-noticia" class="fancybox" href="/img/noticias/foto_31079.jpg">
						<img src="/image/cT05NCZ3PTExNCZoPTgwJnpjPTEmc3JjPWltZy9ub3RpY2lhcy9mb3RvXzMxMDc5LmpwZyZzZWN1cmU9e2J1cm59.jpg" alt="Foto por " />
					</a>
				</li>
								<li>
					<a title="Foto 2 de 5" data-group="galeria-noticia" class="fancybox" href="/img/noticias/foto_31080.jpg">
						<img src="/image/cT05NCZ3PTExNCZoPTgwJnpjPTEmc3JjPWltZy9ub3RpY2lhcy9mb3RvXzMxMDgwLmpwZyZzZWN1cmU9e2J1cm59.jpg" alt="Foto por " />
					</a>
				</li>
								<li>
					<a title="Foto 3 de 5" data-group="galeria-noticia" class="fancybox" href="/img/noticias/foto_31081.jpg">
						<img src="/image/cT05NCZ3PTExNCZoPTgwJnpjPTEmc3JjPWltZy9ub3RpY2lhcy9mb3RvXzMxMDgxLmpwZyZzZWN1cmU9e2J1cm59.jpg" alt="Foto por " />
					</a>
				</li>
								<li>
					<a title="Foto 4 de 5" data-group="galeria-noticia" class="fancybox" href="/img/noticias/foto_31082.jpg">
						<img src="/image/cT05NCZ3PTExNCZoPTgwJnpjPTEmc3JjPWltZy9ub3RpY2lhcy9mb3RvXzMxMDgyLmpwZyZzZWN1cmU9e2J1cm59.jpg" alt="Foto por " />
					</a>
				</li>
								<li>
					<a title="Foto 5 de 5" data-group="galeria-noticia" class="fancybox" href="/img/noticias/foto_31083.jpg">
						<img src="/image/cT05NCZ3PTExNCZoPTgwJnpjPTEmc3JjPWltZy9ub3RpY2lhcy9mb3RvXzMxMDgzLmpwZyZzZWN1cmU9e2J1cm59.jpg" alt="Foto por " />
					</a>
				</li>
							</ul>
		</section>
		
			</article>

	
	<div class="actions-bar clearfix">
		<div class="sharing">
    <div class="addthis_toolbox addthis_default_style" addthis:url="http://www.clicatribuna.com/noticia/seguranca/feriadao-violento-nas-rodovias-federais-do-estado-20532" addthis:title="Feriadão violento nas rodovias federais do Estado">
        <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
        <a class="addthis_button_tweet"></a>
        <!-- <a class="addthis_button_google_plusone" g:plusone:size="medium"></a> -->
    </div>
</div>
		<a href="#" class="print" title="Imprimir esta página">Imprimir</a>
		<a href="/noticias/indique/feriadao-violento-nas-rodovias-federais-do-estado-20532" class="email" rel="modal" title="Enviar notícia por email">Enviar notícia por email</a>
	</div>

	
		<section class="box_list-news clearfix fleft">
		<h4 class="title-other">Últimas Notícias</h4>
		<ul>
							<li class="clearfix">
					<a href="/noticia/geral/obras-do-sistema-de-esgotamento-sanitario-de-forquilhinha-chegam-a-etapa-final-20544" title="Clique e acesse:  Obras do Sistema de Esgotamento Sanitário de Forquilhinha chegam à etapa final">
						<strong class="block"><span>07/11/2017</span> -  Obras do Sistema de Esgotamento Sanitário de Forquilhinha chegam à etapa final</strong>
						<small class="block"></small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/geral/moradores-de-sideropolis-atingidos-por-vendaval-poderao-sacar-o-fgts-20543" title="Clique e acesse: Moradores de Siderópolis atingidos por vendaval poderão sacar o FGTS">
						<strong class="block"><span>07/11/2017</span> - Moradores de Siderópolis atingidos por vendaval poderão sacar o FGTS</strong>
						<small class="block"></small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/geral/icara-estabelece-novos-criterios-para-vagas-integrais-20537" title="Clique e acesse: Içara estabelece novos critérios para vagas integrais">
						<strong class="block"><span>07/11/2017</span> - Içara estabelece novos critérios para vagas integrais</strong>
						<small class="block"></small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/politica/vereadores-pedem-mais-policiamento-para-a-cidade-20542" title="Clique e acesse: Vereadores pedem mais policiamento para a cidade">
						<strong class="block"><span>07/11/2017</span> - Vereadores pedem mais policiamento para a cidade</strong>
						<small class="block"></small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/seguranca/assaltantes-rendem-homem-e-roubam-carro-de-empresa-de-gas-20541" title="Clique e acesse: Assaltantes rendem homem e roubam carro de empresa de gás">
						<strong class="block"><span>07/11/2017</span> - Assaltantes rendem homem e roubam carro de empresa de gás</strong>
						<small class="block"></small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/geral/inscricao-ao-processo-seletivo-de-professores-acts-em-criciuma-termina-hoje-20538" title="Clique e acesse: Inscrição ao processo seletivo de professores ACTs em Criciúma termina hoje">
						<strong class="block"><span>07/11/2017</span> - Inscrição ao processo seletivo de professores ACTs em Criciúma termina hoje</strong>
						<small class="block"></small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/geral/producao-de-fumo-tem-quebra-de-30-em-icara-20539" title="Clique e acesse: Produção de fumo tem quebra de 30% em Içara">
						<strong class="block"><span>07/11/2017</span> - Produção de fumo tem quebra de 30% em Içara</strong>
						<small class="block"></small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/geral/reunioes-na-europa-trazem-boas-perspectivas-ao-carvao-mineral-20540" title="Clique e acesse: Reuniões na Europa trazem boas perspectivas ao Carvão Mineral">
						<strong class="block"><span>07/11/2017</span> - Reuniões na Europa trazem boas perspectivas ao Carvão Mineral</strong>
						<small class="block">ABCM foi convidada a integrar as ações da América Latina na ONU e apresentar os progressos feitos no Projeto de captura de Carbono

</small>
					</a>
				</li>
					</ul>
		<a class="bt_more" href="/arquivo/seguranca">Mais Notícias</a>
	</section>
</div>
<aside class="collumn-right fright">

	
	
	
	<div class="players">
		<a rel="external" href="http://www.sommaiorfm.com.br/" class="player-sommaior">
			<strong>Ouça ao Vivo</strong>
			<img class="logo-small" src="/img/layout/logo_sommaior_small.png" alt="Logo da Som Maior">
			<img class="bt-play" src="/img/layout/bt_play.png" alt="Botão de play">
		</a>
			</div>

	
	
	<div id="ads-aside-1" class="anuncio anuncio1">
		<!--/* OpenX Javascript Tag v2.8.10 */-->
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.clicatribuna.com/www/delivery/ajs.php':'http://ads.clicatribuna.com/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=26&amp;charset=UTF-8");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ('&amp;charset=UTF-8');
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script>
	</div>

		<div id="enquete" class="box corner-all bottom">
		<h3>Enquete</h3>
		<div class="enquete content-box clearfix">
			<form action="/enquetes/vote/29" id="formEnquete" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /></div>		         
		 	<p><a href="/enquetes/result/29" title="Clique aqui para ver o resultado desta enquete">Você é contra ou a favor da Escola Sem Partido? </a></p>
			
			<ol>
									<li><label for="op_93"><input name="data[Enquete][opcao]" id="op_93" type="radio" value="93" class="criarHiddenJS" /> <span>A favor</span></label></li>
									<li><label for="op_94"><input name="data[Enquete][opcao]" id="op_94" type="radio" value="94" class="criarHiddenJS" /> <span>Contra</span></label></li>
									<li><label for="op_95"><input name="data[Enquete][opcao]" id="op_95" type="radio" value="95" class="criarHiddenJS" /> <span>Não conheço o movimento</span></label></li>
							</ol>
			<div class="submit"><input class="corner-all in-block bt-blue" type="submit" value="Votar" /></div></form>		</div>
	</div>

	<div id="ads-aside-2" class="anuncio anuncio2">
		<!--/* OpenX Javascript Tag v2.8.10 */-->
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.clicatribuna.com/www/delivery/ajs.php':'http://ads.clicatribuna.com/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=27&amp;charset=UTF-8");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ('&amp;charset=UTF-8');
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script>
	</div>

	
		<div class="box corner-all box-posts clearfix">
				<h3><i class="icon fright"></i> Colunistas</h3>
		<ul class="colunistas content-box clearfix">
												<li class="dotted clearfix">
						<a title="Veja mais..." href="/colunista/daniela-niero">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b18yMy5qcGcmc2VjdXJlPXtidXJufQ==.jpg" alt="Autor: Daniela Niero 	" />
																						<strong class="block">Espetáculo na Nereu Ramos</strong>
														<span class="block">Daniela Niero 	</span>
						</a>
					</li>
																<li class="dotted clearfix">
						<a title="Veja mais..." href="/colunista/adelor-lessa">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b18xLmpwZyZzZWN1cmU9e2J1cm59.jpg" alt="Autor: Adelor Lessa" />
																						<strong class="block">Assumir hospital pode ser “grande obra” de Eduardo...</strong>
														<span class="block">Adelor Lessa</span>
						</a>
					</li>
																<li class="dotted clearfix">
						<a title="Veja mais..." href="/colunista/hideraldo-luiz-pietsch">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b18zLmpwZyZzZWN1cmU9e2J1cm59.jpg" alt="Autor: Hideraldo Luiz Pietsch" />
																						<strong class="block">Pisca prefeito</strong>
														<span class="block">Hideraldo Luiz Pietsch</span>
						</a>
					</li>
																<li class="dotted clearfix">
						<a title="Veja mais..." href="/colunista/pe-samiro-meurer">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b18xNy5qcGcmc2VjdXJlPXtidXJufQ==.jpg" alt="Autor: Pe. Samiro Meurer 	" />
																						<strong class="block">Conselho Diocesano de Pastoral aprova encaminhamentos...</strong>
														<span class="block">Pe. Samiro Meurer 	</span>
						</a>
					</li>
																<li class="dotted clearfix">
						<a title="Veja mais..." href="/colunista/ney-lopes">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b18xOS5qcGcmc2VjdXJlPXtidXJufQ==.jpg" alt="Autor: Ney Lopes" />
																						<strong class="block">Sessentão...</strong>
														<span class="block">Ney Lopes</span>
						</a>
					</li>
																<li class="dotted clearfix">
						<a title="Veja mais..." href="/colunista/marcoburigo">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b18zNi5qcGcmc2VjdXJlPXtidXJufQ==.jpg" alt="Autor: Marco Búrigo" />
																						<strong class="block">Lucão deve ganhar nova chance</strong>
														<span class="block">Marco Búrigo</span>
						</a>
					</li>
									</ul>
	</div>
	
	
							<div class="box corner-all">
			<h3><i class="icon fright">+</i> Mais lidas de <span class='title-editoria'>Segurança</span></h3>
			<ul class="top-noticias content-box clearfix">
									<li class="dotted">
						<a href="/noticia/seguranca/casal-de-namorados-morre-em-acidente-na-sc-108-em-urussanga-12217" title="Clique e acesse: Casal de namorados morre em acidente na SC-108, em Urussanga">
							<span class="fleft">1</span>
							<small>Casal de namorados morre em acidente na SC-108, em Urussanga</small>
						</a>
					</li>
									<li class="dotted">
						<a href="/noticia/seguranca/atualizada-criminosos-sao-mortos-em-confronto-com-a-policia-13543" title="Clique e acesse: Atualizada: Criminosos são mortos em confronto com a polícia ">
							<span class="fleft">2</span>
							<small>Atualizada: Criminosos são mortos em confronto com a polícia </small>
						</a>
					</li>
									<li class="dotted">
						<a href="/noticia/seguranca/comocao-marca-despedida-de-casal-de-namorados-em-urussanga-12232" title="Clique e acesse: Comoção marca despedida de casal de namorados em Urussanga">
							<span class="fleft">3</span>
							<small>Comoção marca despedida de casal de namorados em Urussanga</small>
						</a>
					</li>
									<li class="dotted">
						<a href="/noticia/seguranca/acidente-mata-dois-na-sc-443-12467" title="Clique e acesse: Acidente mata dois na SC-443">
							<span class="fleft">4</span>
							<small>Acidente mata dois na SC-443</small>
						</a>
					</li>
									<li class="dotted">
						<a href="/noticia/seguranca/empresario-confessa-estupro-de-menina-de-11-anos-17398" title="Clique e acesse: Empresário confessa estupro de menina de 11 anos ">
							<span class="fleft">5</span>
							<small>Empresário confessa estupro de menina de 11 anos </small>
						</a>
					</li>
							</ul>
		</div>
			
	<div class="fb-like-box" data-href="https://www.facebook.com/JornalATribunaCriciuma" data-width="298" data-height="350" data-show-faces="true" data-stream="false" data-show-border="true" data-header="false"></div>

</aside>
</div>			</section>
			<div class="clearfix" style="height: 10px; overflow: hidden;"><a href="https://www.obadelivery.com" style="font-size: 9px; line-height: 9px; color: white;">Oba Delivery - Entrega de comida on-line</a></div>
		</div>
		<footer class="clearfix">
	<div class="footer-wrapper crop">
		<div class="group first">
			<ul>
				<li><a class="title" href="/">Capa</a></li>
				<li><a class="title" href="/expediente">Expediente</a></li>
				<li><a class="title" rel="external" href="http://jornal.clicatribuna.com/assinantes/assinaturas/planos">Assine a Edição Digital</a></li>
				<li><a class="title" href="/assine-o-jornal-a-tribuna">Assine o Jornal A Tribuna</a></li>
				<li><a class="title" href="/contato">Contato</a></li>
			</ul>
		</div>
		<div class="group">
			<h5>Editorias</h5>
			<ul>
				<li><a href="/editoria/esportes">Esportes</a></li>
				<li><a href="/editoria/seguranca">Segurança</a></li>
				<li><a href="/editoria/politica">Política</a></li>
				<li><a href="/editoria/economia">Economia</a></li>
				<li><a href="/editoria/entretenimento">Entretenimento</a></li>
				<li><a href="/editoria/variedades">Variedades</a></li>
				<li><a href="/colunistas">Colunistas</a></li>
				<li><a href="/editoria/flashdoleitor">Opinião</a></li>
			</ul>
		</div>
		<div class="group">
						<h5>Colunistas</h5>
			<ul>
									<li><a href="/colunista/adelor-lessa" title="">Adelor Lessa</a></li>
									<li><a href="/colunista/andrea-valvassori" title="">Andrea Valvassori 	</a></li>
									<li><a href="/colunista/archimedes-naspolini" title="">Archimedes Naspolini Filho</a></li>
									<li><a href="/colunista/beth-joao" title="">Beth João</a></li>
									<li><a href="/colunista/chef-motta" title="">Chef Motta</a></li>
									<li><a href="/colunista/daniela-niero" title="">Daniela Niero 	</a></li>
									<li><a href="/colunista/eraldo-luiz" title="">Eraldo Luiz</a></li>
									<li><a href="/colunista/francine-ferreira" title="">Francine Ferreira</a></li>
									<li><a href="/colunista/gabriela-recco" title="">Gabriela Recco</a></li>
									<li><a href="/colunista/henrique-packter" title="">Henrique Packter</a></li>
									<li><a href="/colunista/hideraldo-luiz-pietsch" title="">Hideraldo Luiz Pietsch</a></li>
								<li><a href="/colunistas" title="">Veja todos...</a></li>
			</ul>
		</div>

		<div class="right">

			<ul class="social-media">
    <li class="facebook"><a rel="external" href="https://www.facebook.com/JornalATribunaCriciuma" title="Acesse nossa fan page do Facebook">Facebook</a></li>    <li class="twitter"><a rel="external" href="https://twitter.com/clicatribuna" title="Acesse nosso perfil do Twitter">Twitter</a></li>    <li class="youtube"><a rel="external" href="https://www.youtube.com/user/clicatribuna" title="Acesse nosso canal do Youtube">Youtube</a></li>    <li class="rss"><a href="/assine-rss" title="Assine nosso RSS">Feeds RSS</a>
</ul>

			<address>
				<h2>Jornal A Tribuna S.A.</h2>
				<p>Avenida Centenário, 4243. Ed. Mídia Center, Cobertura. <br />
Centro, Criciúma - SC. CEP: 88802-001</p>
			</address>

			<div class="contatos">
				<p class="fone">(48) 3431-5150</p>
				<p class="email"><a href="mailto:atribuna@atribunanet.com">atribuna@atribunanet.com</a></p>
			</div>
		</div>

		<p class="wrap">
			<span class="fleft">Clicatribuna - Todos os Direitos Reservados &copy;</span>
			<span class="dev fright">desenvolvimento <a rel="external" href="http://www.burnweb.com.br">Burn web.studio</a></span>
		</p>
	</div>
</footer>
		<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51b3830f59fee41c"></script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48868138-1', 'clicatribuna.com');
  ga('send', 'pageview');
</script>
<script type="text/javascript">
    var _gaq = _gaq || [];
    //_gaq.push(['_setAccount', 'UA-28928656-1']);
    _gaq.push(['_setAccount', 'UA-29795009-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
		<div id="fb-root"></div>
	</body>
</html>
<!-- Cached Render Time: 0,0182s -->