<!DOCTYPE html>

<html lang="pt-br" class="seguranca" xmlns:fb="https://www.facebook.com/2008/fbml">
	<head>
		<title>Detido traficante que vendia droga por buraco na porta - Clicatribuna</title><meta charset="UTF-8" /><meta name="description" content="Portal de notícias on-line do Jornal A Tribuna de Criciúma/SC. Acompanhe notícias em tempo real da região Sul de Santa Catarina." /><meta name="keywords" content="noticias, jornal, clicatribuna, a tribuna, esporte, geral, colunistas, adelor lessa, ney lopes, murilo carvalho, futebol, tigre, criciúma esporte clube, santa catarina" /><meta name="author" content="Burn web.studio" /><meta name="robots" content="index, follow" /><meta name="revisit-after" content="1" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><link href="http://www.clicatribuna.com/feeds.rss" type="application/rss+xml" rel="alternate" title="Feeds de Notícias - RSS 2.0" /><link href="/favicon.ico" type="image/x-icon" rel="icon" /><link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" /><meta name='twitter:card' content='summary' /><meta name='twitter:site' content='@clicatribuna' /><meta name='twitter:creator' content='@clicatribuna' /><meta property='og:site_name' content='Clicatribuna' />
<meta property='og:title' content='Detido traficante que vendia droga por buraco na porta - Clicatribuna' />
<meta property='og:locale' content='pt_BR' />
<meta property='og:description' content='Portal de notícias on-line do Jornal A Tribuna de Criciúma/SC. Acompanhe notícias em tempo real da região Sul de Santa Catarina.' />
<meta property='og:url' content='http://www.clicatribuna.com/noticia/seguranca/detido-traficante-que-vendia-droga-por-buraco-na-porta-18725' />
<meta property='og:image' content='http://www.clicatribuna.com/profile.png' />
<link rel="image_src" href="http://www.clicatribuna.com/profile.png" />
<meta name="application-name" content="Jornal A Tribuna" />
<meta name="msapplication-starturl" content="http://www.clicatribuna.com/" />
<meta name="msapplication-TileImage" content="/img/icons/apple-touch-icon-144px.png" />
<meta name="msapplication-TileColor" content="#023242" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/icons/apple-touch-icon-144px.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/icons/apple-touch-icon-114px.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/icons/apple-touch-icon-72px.png" />
<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-57px.png" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link href="//ajax.googleapis.com" rel="dns-prefetch" />
<link href="//connect.facebook.net" rel="dns-prefetch" />

	<link rel="stylesheet" type="text/css" href="/css/default.css?1475265249" />
	<link rel="stylesheet" type="text/css" href="/js/jquery/fancybox/jquery.fancybox-1.3.4.css?1475265405" />
	<link rel="stylesheet" type="text/css" href="/mediaelement/mediaelementplayer.min.css?1397772193" />

	<script type="text/javascript" src="/js/modernizr.js?1475265440"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
	<script type="text/javascript" src="/js/jquery/jquery.util.min.js?1475265436"></script>
	<script type="text/javascript" src="/js/flashtag/jquery.flash.js?1475265445"></script>
	<script type="text/javascript" src="/js/jquery/fancybox/jquery.fancybox-1.3.4.pack.js?1475265412"></script>
	<script type="text/javascript" src="/js/jquery/fancybox/jquery.easing-1.3.pack.js?1475265406"></script>
	<script type="text/javascript" src="/mediaelement/mediaelement-and-player.min.js?1397772193"></script>
	<script type="text/javascript" src="/js/jquery/modal/jquery.modal.js?1475265353"></script>
	<script type="text/javascript" src="/js/jquery/jquery.jcarousel.min.js?1475265404"></script>
	<script type="text/javascript" src="/js/default.js?1466088667"></script>
	</head>

	<body id="noticias" class="view" data-url="/" data-webroot="/">
		<div id="accessJumperMenu">
			<a href="#content" title="Atalho: Tecla de acesso+1" accesskey="1" tabindex="1">Ir para o Conteúdo da página</a>
			<a href="#header-nav" title="Atalho: Tecla de acesso+2" accesskey="2" tabindex="2">Ir para o Menu da página</a>
		</div>

		<div id="page">
			<header id="header" class="clearfix">
	<div class="barra-topo">
		<div class="crop">
			<p class="date">25 de Fevereiro de 2017 - <span class="time">00:24</span></p>
			<ul class="social-media">
    <li class="facebook"><a rel="external" href="https://www.facebook.com/JornalATribunaCriciuma" title="Acesse nossa fan page do Facebook">Facebook</a></li>    <li class="twitter"><a rel="external" href="https://twitter.com/clicatribuna" title="Acesse nosso perfil do Twitter">Twitter</a></li>    <li class="youtube"><a rel="external" href="https://www.youtube.com/user/clicatribuna" title="Acesse nosso canal do Youtube">Youtube</a></li>    <li class="rss"><a href="/assine-rss" title="Assine nosso RSS">Feeds RSS</a>
</ul>
			<p class="assine">Ligue e Assine (48) 3431-5150</p>
		</div>
	</div>
	<div class="header-wrapper crop">
		<h1><a href="/" title="Porta Clicatribuna"></a></h1>
		<div class="user-header fright">
		</div>

		<div class="edicao-digital">
	<div class="img-wrapper">
		<a rel="external" href="http://jornal.clicatribuna.com/impresso" title="Visualize a Edição de HOJE">
			<img src="/image/cT05OSZ3aWR0aD0yOTYmbm93ZWJyb290PTEmc3JjPWh0dHA6Ly9qb3JuYWwuY2xpY2F0cmlidW5hLmNvbS9pbWFnZW5zL2VkaWNvZXMvZWRpY2FvXzI1NTYuanBnJnNlY3VyZT17YnVybn0=.jpg" alt="Edição Digital">
		</a>
	</div>
	<a rel="external" href="http://jornal.clicatribuna.com/impresso" title="Visualize a Edição de HOJE">
		<strong>Edição Digital</strong>
		<span>24 de Fevereiro de 2017		</span>
	</a>
</div>

		<nav class="clearfix">
			<ul class="clearfix">
																<li>
					<a class="" href="/" title="Capa">Capa</a>
				</li>
				<li>
					<a class="" href="/editoria/esportes" title="Esportes">Esportes</a>
				</li>
				<li>
					<a class="current" href="/editoria/seguranca" title="Segurança">Segurança</a>
				</li>
				<li>
					<a class="" href="/editoria/politica" title="Política">Política</a>
				</li>
				<li>
					<a class="" href="/editoria/economia" title="Economia">Economia</a>
				</li>
				<li>
					<a class="" href="/editoria/entretenimento" title="Entretenimento">Entretenimento</a>
				</li>
				<li>
					<a class="" href="/editoria/geral" title="Geral">Geral</a>
				</li>
				<li>
					<a class="" href="/colunistas" title="Colunistas">Colunistas</a>
				</li>
				<li>
					<a class="" href="/contato" title="Contato">Contato</a>
				</li>
				<li>
					<a class="" href="/assine-o-jornal-a-tribuna" title="Assine o Jornal">Assine o Jornal</a>
				</li>
			</ul>
		</nav>

	</div>
</header>
			<section id="content" class="crop">
								<div id="banner-header">
					<!--/* OpenX Javascript Tag v2.8.10 */-->
					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://ads.clicatribuna.com/www/delivery/ajs.php':'http://ads.clicatribuna.com/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=25&amp;charset=UTF-8");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write ('&amp;charset=UTF-8');
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script>
				</div>
								<div class="title-page clearfix">
	<h2>SEGURANÇA</h2>
	
<div class="box-search clearfix">
	<form action="/noticias/search" id="formSearch" class="fright corner-all" method="get" accept-charset="utf-8"><input name="q" type="text" class="c" id="BuscaQ" /><input class="btSubmit" type="submit" value="Buscar" /></form></div></div>
				<div class='clearfix'><div class="collumn-left fleft">
	<article class="clearfix">
		<header class="clearfix">
			<h3>Detido traficante que vendia droga por buraco na porta</h3>
			<em class="fleft">24/02/2017 16:09</em>
		</header>

		<section class="content-notice">
									<div class="autor">Talise Freitas </div>
						<div class="clearfix">
				<p>
	Um traficante de 51 anos foi preso pela Pol&iacute;cia Militar na madrugada de ontem, no Bairro Bras&iacute;lia, em Crici&uacute;ma. Ap&oacute;s den&uacute;ncias, policiais foram at&eacute; a casa do acusado e o flagraram negociando drogas com um usu&aacute;rio por um buraco, localizado na parte baixa de uma porta da resid&ecirc;ncia.&nbsp;</p>
<p>
	Ao perceber a aproxima&ccedil;&atilde;o dos policiais, o usu&aacute;rio fugiu.&nbsp; Por&eacute;m o criminoso acabou sendo abordado e autuado em flagrante. Na resid&ecirc;ncia, os militares encontraram maconha, coca&iacute;na, uma balan&ccedil;a de pequeno porte para pesagem de entorpecentes, cinco celulares, 12 rel&oacute;gios e R$ 140.</p>
			</div>
								</section>
		
			</article>

	
	<div class="actions-bar clearfix">
		<div class="sharing">
    <div class="addthis_toolbox addthis_default_style" addthis:url="http://www.clicatribuna.com/noticia/seguranca/detido-traficante-que-vendia-droga-por-buraco-na-porta-18725" addthis:title="Detido traficante que vendia droga por buraco na porta">
        <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
        <a class="addthis_button_tweet"></a>
        <!-- <a class="addthis_button_google_plusone" g:plusone:size="medium"></a> -->
    </div>
</div>
		<a href="#" class="print" title="Imprimir esta página">Imprimir</a>
		<a href="/noticias/indique/detido-traficante-que-vendia-droga-por-buraco-na-porta-18725" class="email" rel="modal" title="Enviar notícia por email">Enviar notícia por email</a>
	</div>

	
		<section class="box_list-news clearfix fleft">
		<h4 class="title-other">Últimas Notícias</h4>
		<ul>
							<li class="clearfix">
					<a href="/noticia/seguranca/de-recrutas-a-criminosos-o-desfecho-do-roubo-que-surpreendeu-a-todos-18741" title="Clique e acesse: De recrutas a criminosos: o desfecho do roubo que surpreendeu a todos ">
						<strong class="block"><span>24/02/2017</span> - De recrutas a criminosos: o desfecho do roubo que surpreendeu a todos </strong>
						<small class="block">Falsa vítima de assalto confessou envolvimento; outro militar também foi preso e fuzil apreendido</small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/seguranca/comitiva-de-tocantins-visita-unidades-prisionais-criciumenses-18740" title="Clique e acesse: Comitiva de Tocantins visita unidades prisionais criciumenses ">
						<strong class="block"><span>24/02/2017</span> - Comitiva de Tocantins visita unidades prisionais criciumenses </strong>
						<small class="block"></small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/seguranca/por-falta-de-vagas-adolescentes-sao-liberados-18739" title="Clique e acesse: Por falta de vagas, adolescentes são liberados">
						<strong class="block"><span>24/02/2017</span> - Por falta de vagas, adolescentes são liberados</strong>
						<small class="block"></small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/seguranca/policia-investiga-assaltos-a-residencias-18738" title="Clique e acesse: Polícia investiga assaltos a residências ">
						<strong class="block"><span>24/02/2017</span> - Polícia investiga assaltos a residências </strong>
						<small class="block"></small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/seguranca/criminoso-invade-sede-do-28o-gac-agride-soldado-e-foge-com-fuzil-18735" title="Clique e acesse: Criminoso invade sede do 28º GAC, agride soldado e foge com fuzil ">
						<strong class="block"><span>24/02/2017</span> - Criminoso invade sede do 28º GAC, agride soldado e foge com fuzil </strong>
						<small class="block">Vítima, de 19 anos, foi rendida em um dos postos aos fundos da sede militar em Criciúma e bastante agredida </small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/seguranca/menor-e-internado-mas-delegacia-permanece-com-tres-infratores-18734" title="Clique e acesse: Menor é internado, mas delegacia permanece com três infratores">
						<strong class="block"><span>24/02/2017</span> - Menor é internado, mas delegacia permanece com três infratores</strong>
						<small class="block"></small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/seguranca/mae-e-filho-estao-desaparecidos-18733" title="Clique e acesse: Mãe e filho estão desaparecidos ">
						<strong class="block"><span>24/02/2017</span> - Mãe e filho estão desaparecidos </strong>
						<small class="block"></small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/seguranca/incendiario-de-onibus-e-denunciado-por-terrorismo-18732" title="Clique e acesse: Incendiário de ônibus é denunciado por terrorismo ">
						<strong class="block"><span>24/02/2017</span> - Incendiário de ônibus é denunciado por terrorismo </strong>
						<small class="block">Denúncia do MP ainda aponta crimes de incêndio criminoso, porte ilegal de arma e corrupção de menores </small>
					</a>
				</li>
					</ul>
		<a class="bt_more" href="/arquivo/seguranca">Mais Notícias</a>
	</section>
</div>
<aside class="collumn-right fright">

	
	
	
	<div class="players">
		<a rel="external" href="http://www.sommaiorfm.com.br/" class="player-sommaior">
			<strong>Ouça ao Vivo</strong>
			<img class="logo-small" src="/img/layout/logo_sommaior_small.png" alt="Logo da Som Maior">
			<img class="bt-play" src="/img/layout/bt_play.png" alt="Botão de play">
		</a>
			</div>

	
	
	<div id="ads-aside-1" class="anuncio anuncio1">
		<!--/* OpenX Javascript Tag v2.8.10 */-->
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.clicatribuna.com/www/delivery/ajs.php':'http://ads.clicatribuna.com/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=26&amp;charset=UTF-8");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ('&amp;charset=UTF-8');
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script>
	</div>

		<div id="enquete" class="box corner-all bottom">
		<h3>Enquete</h3>
		<div class="enquete content-box clearfix">
			<form action="/enquetes/vote/23" id="formEnquete" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /></div>		         
		 	<p><a href="/enquetes/result/23" title="Clique aqui para ver o resultado desta enquete">Você é a favor da redução da maioridade penal?</a></p>
			
			<ol>
									<li><label for="op_74"><input name="data[Enquete][opcao]" id="op_74" type="radio" value="74" class="criarHiddenJS" /> <span>Sim</span></label></li>
									<li><label for="op_75"><input name="data[Enquete][opcao]" id="op_75" type="radio" value="75" class="criarHiddenJS" /> <span>Não</span></label></li>
									<li><label for="op_76"><input name="data[Enquete][opcao]" id="op_76" type="radio" value="76" class="criarHiddenJS" /> <span>Indiferente</span></label></li>
							</ol>
			<div class="submit"><input class="corner-all in-block bt-blue" type="submit" value="Votar" /></div></form>		</div>
	</div>

	<div id="ads-aside-2" class="anuncio anuncio2">
		<!--/* OpenX Javascript Tag v2.8.10 */-->
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.clicatribuna.com/www/delivery/ajs.php':'http://ads.clicatribuna.com/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=27&amp;charset=UTF-8");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ('&amp;charset=UTF-8');
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script>
	</div>

	
		<div class="box corner-all box-posts clearfix">
				<h3><i class="icon fright"></i> Colunistas</h3>
		<ul class="colunistas content-box clearfix">
												<li class="dotted clearfix">
						<a title="Veja mais..." href="/colunista/adelor-lessa">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b18xLmpwZyZzZWN1cmU9e2J1cm59.jpg" alt="Autor: Adelor Lessa" />
																						<strong class="block">Clésio leva Irmã Líbera para encontro restrito com...</strong>
														<span class="block">Adelor Lessa</span>
						</a>
					</li>
																<li class="dotted clearfix">
						<a title="Veja mais..." href="/colunista/chef-motta">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b18xNC5qcGcmc2VjdXJlPXtidXJufQ==.jpg" alt="Autor: Chef Motta" />
																						<strong class="block">Peito de Frango com Crosta de Queijo</strong>
														<span class="block">Chef Motta</span>
						</a>
					</li>
																<li class="dotted clearfix">
						<a title="Veja mais..." href="/colunista/ney-lopes">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b18xOS5qcGcmc2VjdXJlPXtidXJufQ==.jpg" alt="Autor: Ney Lopes" />
																						<strong class="block">Opção...</strong>
														<span class="block">Ney Lopes</span>
						</a>
					</li>
																<li class="dotted clearfix">
						<a title="Veja mais..." href="/colunista/daniela-niero">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b18yMy5qcGcmc2VjdXJlPXtidXJufQ==.jpg" alt="Autor: Daniela Niero 	" />
																						<strong class="block">News</strong>
														<span class="block">Daniela Niero 	</span>
						</a>
					</li>
																<li class="dotted clearfix">
						<a title="Veja mais..." href="/colunista/luiz-dal-farra">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b18yNC5qcGcmc2VjdXJlPXtidXJufQ==.jpg" alt="Autor: Luiz Dal Farra	" />
																						<strong class="block">Farreando</strong>
														<span class="block">Luiz Dal Farra	</span>
						</a>
					</li>
																<li class="dotted clearfix">
						<a title="Veja mais..." href="/colunista/marcoburigo">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b18zNi5qcGcmc2VjdXJlPXtidXJufQ==.jpg" alt="Autor: Marco Búrigo" />
																						<strong class="block">Atrás do equilíbrio...</strong>
														<span class="block">Marco Búrigo</span>
						</a>
					</li>
									</ul>
	</div>
	
	
							<div class="box corner-all">
			<h3><i class="icon fright">+</i> Mais lidas de <span class='title-editoria'>Segurança</span></h3>
			<ul class="top-noticias content-box clearfix">
									<li class="dotted">
						<a href="/noticia/seguranca/casal-de-namorados-morre-em-acidente-na-sc-108-em-urussanga-12217" title="Clique e acesse: Casal de namorados morre em acidente na SC-108, em Urussanga">
							<span class="fleft">1</span>
							<small>Casal de namorados morre em acidente na SC-108, em Urussanga</small>
						</a>
					</li>
									<li class="dotted">
						<a href="/noticia/seguranca/comocao-marca-despedida-de-casal-de-namorados-em-urussanga-12232" title="Clique e acesse: Comoção marca despedida de casal de namorados em Urussanga">
							<span class="fleft">2</span>
							<small>Comoção marca despedida de casal de namorados em Urussanga</small>
						</a>
					</li>
									<li class="dotted">
						<a href="/noticia/seguranca/atualizada-criminosos-sao-mortos-em-confronto-com-a-policia-13543" title="Clique e acesse: Atualizada: Criminosos são mortos em confronto com a polícia ">
							<span class="fleft">3</span>
							<small>Atualizada: Criminosos são mortos em confronto com a polícia </small>
						</a>
					</li>
									<li class="dotted">
						<a href="/noticia/seguranca/acidente-mata-dois-na-sc-443-12467" title="Clique e acesse: Acidente mata dois na SC-443">
							<span class="fleft">4</span>
							<small>Acidente mata dois na SC-443</small>
						</a>
					</li>
									<li class="dotted">
						<a href="/noticia/seguranca/empresario-confessa-estupro-de-menina-de-11-anos-17398" title="Clique e acesse: Empresário confessa estupro de menina de 11 anos ">
							<span class="fleft">5</span>
							<small>Empresário confessa estupro de menina de 11 anos </small>
						</a>
					</li>
							</ul>
		</div>
			
	<div class="fb-like-box" data-href="https://www.facebook.com/JornalATribunaCriciuma" data-width="298" data-height="350" data-show-faces="true" data-stream="false" data-show-border="true" data-header="false"></div>

</aside>
</div>			</section>
			<div class="clearfix" style="height: 10px; overflow: hidden;"><a href="https://www.obadelivery.com" style="font-size: 9px; line-height: 9px; color: white;">Oba Delivery - Entrega de comida on-line</a></div>
		</div>
		<footer class="clearfix">
	<div class="footer-wrapper crop">
		<div class="group first">
			<ul>
				<li><a class="title" href="/">Capa</a></li>
				<li><a class="title" href="/expediente">Expediente</a></li>
				<li><a class="title" rel="external" href="http://jornal.clicatribuna.com/assinantes/assinaturas/planos">Assine a Edição Digital</a></li>
				<li><a class="title" href="/assine-o-jornal-a-tribuna">Assine o Jornal A Tribuna</a></li>
				<li><a class="title" href="/contato">Contato</a></li>
			</ul>
		</div>
		<div class="group">
			<h5>Editorias</h5>
			<ul>
				<li><a href="/editoria/esportes">Esportes</a></li>
				<li><a href="/editoria/seguranca">Segurança</a></li>
				<li><a href="/editoria/politica">Política</a></li>
				<li><a href="/editoria/economia">Economia</a></li>
				<li><a href="/editoria/entretenimento">Entretenimento</a></li>
				<li><a href="/editoria/variedades">Variedades</a></li>
				<li><a href="/colunistas">Colunistas</a></li>
				<li><a href="/editoria/flashdoleitor">Opinião</a></li>
			</ul>
		</div>
		<div class="group">
						<h5>Colunistas</h5>
			<ul>
									<li><a href="/colunista/adelor-lessa" title="">Adelor Lessa</a></li>
									<li><a href="/colunista/andrea-valvassori" title="">Andrea Valvassori 	</a></li>
									<li><a href="/colunista/archimedes-naspolini" title="">Archimedes Naspolini Filho</a></li>
									<li><a href="/colunista/beth-joao" title="">Beth João</a></li>
									<li><a href="/colunista/chef-motta" title="">Chef Motta</a></li>
									<li><a href="/colunista/daniela-niero" title="">Daniela Niero 	</a></li>
									<li><a href="/colunista/eraldo-luiz" title="">Eraldo Luiz</a></li>
									<li><a href="/colunista/francine-ferreira" title="">Francine Ferreira</a></li>
									<li><a href="/colunista/gabriela-recco" title="">Gabriela Recco</a></li>
									<li><a href="/colunista/henrique-packter" title="">Henrique Packter</a></li>
									<li><a href="/colunista/hideraldo-luiz-pietsch" title="">Hideraldo Luiz Pietsch</a></li>
								<li><a href="/colunistas" title="">Veja todos...</a></li>
			</ul>
		</div>

		<div class="right">

			<ul class="social-media">
    <li class="facebook"><a rel="external" href="https://www.facebook.com/JornalATribunaCriciuma" title="Acesse nossa fan page do Facebook">Facebook</a></li>    <li class="twitter"><a rel="external" href="https://twitter.com/clicatribuna" title="Acesse nosso perfil do Twitter">Twitter</a></li>    <li class="youtube"><a rel="external" href="https://www.youtube.com/user/clicatribuna" title="Acesse nosso canal do Youtube">Youtube</a></li>    <li class="rss"><a href="/assine-rss" title="Assine nosso RSS">Feeds RSS</a>
</ul>

			<address>
				<h2>Jornal A Tribuna S.A.</h2>
				<p>Avenida Centenário, 4243. Ed. Mídia Center, Cobertura. <br />
Centro, Criciúma - SC. CEP: 88802-001</p>
			</address>

			<div class="contatos">
				<p class="fone">(48) 3431-5150</p>
				<p class="email"><a href="mailto:atribuna@atribunanet.com">atribuna@atribunanet.com</a></p>
			</div>
		</div>

		<p class="wrap">
			<span class="fleft">Clicatribuna - Todos os Direitos Reservados &copy;</span>
			<span class="dev fright">desenvolvimento <a rel="external" href="http://www.burnweb.com.br">Burn web.studio</a></span>
		</p>
	</div>
</footer>
		<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51b3830f59fee41c"></script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48868138-1', 'clicatribuna.com');
  ga('send', 'pageview');
</script>
<script type="text/javascript">
    var _gaq = _gaq || [];
    //_gaq.push(['_setAccount', 'UA-28928656-1']);
    _gaq.push(['_setAccount', 'UA-29795009-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
		<div id="fb-root"></div>
	</body>
</html>
