<!DOCTYPE html>

<html lang="pt-br" class="seguranca" xmlns:fb="https://www.facebook.com/2008/fbml">
	<head>
		<title>Advogado é solto após pagamento de fiança - Clicatribuna</title><meta charset="UTF-8" /><meta name="description" content="Portal de notícias on-line do Jornal A Tribuna de Criciúma/SC. Acompanhe notícias em tempo real da região Sul de Santa Catarina." /><meta name="keywords" content="noticias, jornal, clicatribuna, a tribuna, esporte, geral, colunistas, adelor lessa, ney lopes, murilo carvalho, futebol, tigre, criciúma esporte clube, santa catarina" /><meta name="author" content="Burn web.studio" /><meta name="robots" content="index, follow" /><meta name="revisit-after" content="1" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><link href="http://www.clicatribuna.com/feeds.rss" type="application/rss+xml" rel="alternate" title="Feeds de Notícias - RSS 2.0" /><link href="/favicon.ico" type="image/x-icon" rel="icon" /><link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" /><meta name='twitter:card' content='summary' /><meta name='twitter:site' content='@clicatribuna' /><meta name='twitter:creator' content='@clicatribuna' /><meta property='og:site_name' content='Clicatribuna' />
<meta property='og:title' content='Advogado é solto após pagamento de fiança - Clicatribuna' />
<meta property='og:locale' content='pt_BR' />
<meta property='og:description' content='Portal de notícias on-line do Jornal A Tribuna de Criciúma/SC. Acompanhe notícias em tempo real da região Sul de Santa Catarina.' />
<meta property='og:url' content='http://www.clicatribuna.com/noticia/seguranca/advogado-e-solto-apos-pagamento-de-fianca-19365' />
<meta property='og:image' content='http://www.clicatribuna.com/profile.png' />
<link rel="image_src" href="http://www.clicatribuna.com/profile.png" />
<meta name="application-name" content="Jornal A Tribuna" />
<meta name="msapplication-starturl" content="http://www.clicatribuna.com/" />
<meta name="msapplication-TileImage" content="/img/icons/apple-touch-icon-144px.png" />
<meta name="msapplication-TileColor" content="#023242" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/icons/apple-touch-icon-144px.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/icons/apple-touch-icon-114px.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/icons/apple-touch-icon-72px.png" />
<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-57px.png" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link href="//ajax.googleapis.com" rel="dns-prefetch" />
<link href="//connect.facebook.net" rel="dns-prefetch" />

	<link rel="stylesheet" type="text/css" href="/css/default.css?1475265249" />
	<link rel="stylesheet" type="text/css" href="/js/jquery/fancybox/jquery.fancybox-1.3.4.css?1475265405" />
	<link rel="stylesheet" type="text/css" href="/mediaelement/mediaelementplayer.min.css?1397772193" />

	<script type="text/javascript" src="/js/modernizr.js?1475265440"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
	<script type="text/javascript" src="/js/jquery/jquery.util.min.js?1475265436"></script>
	<script type="text/javascript" src="/js/flashtag/jquery.flash.js?1475265445"></script>
	<script type="text/javascript" src="/js/jquery/fancybox/jquery.fancybox-1.3.4.pack.js?1475265412"></script>
	<script type="text/javascript" src="/js/jquery/fancybox/jquery.easing-1.3.pack.js?1475265406"></script>
	<script type="text/javascript" src="/mediaelement/mediaelement-and-player.min.js?1397772193"></script>
	<script type="text/javascript" src="/js/jquery/modal/jquery.modal.js?1475265353"></script>
	<script type="text/javascript" src="/js/jquery/jquery.jcarousel.min.js?1475265404"></script>
	<script type="text/javascript" src="/js/default.js?1466088667"></script>
	</head>

	<body id="noticias" class="view" data-url="/" data-webroot="/">
		<div id="accessJumperMenu">
			<a href="#content" title="Atalho: Tecla de acesso+1" accesskey="1" tabindex="1">Ir para o Conteúdo da página</a>
			<a href="#header-nav" title="Atalho: Tecla de acesso+2" accesskey="2" tabindex="2">Ir para o Menu da página</a>
		</div>

		<div id="page">
			<header id="header" class="clearfix">
	<div class="barra-topo">
		<div class="crop">
			<p class="date">29 de Junho de 2017 - <span class="time">07:04</span></p>
			<ul class="social-media">
    <li class="facebook"><a rel="external" href="https://www.facebook.com/JornalATribunaCriciuma" title="Acesse nossa fan page do Facebook">Facebook</a></li>    <li class="twitter"><a rel="external" href="https://twitter.com/clicatribuna" title="Acesse nosso perfil do Twitter">Twitter</a></li>    <li class="youtube"><a rel="external" href="https://www.youtube.com/user/clicatribuna" title="Acesse nosso canal do Youtube">Youtube</a></li>    <li class="rss"><a href="/assine-rss" title="Assine nosso RSS">Feeds RSS</a>
</ul>
			<p class="assine">Ligue e Assine (48) 3431-5150</p>
		</div>
	</div>
	<div class="header-wrapper crop">
		<h1><a href="/" title="Porta Clicatribuna"></a></h1>
		<div class="user-header fright">
		</div>

		<div class="edicao-digital">
	<div class="img-wrapper">
		<a rel="external" href="http://jornal.clicatribuna.com/impresso" title="Visualize a Edição de HOJE">
			<img src="/image/cT05OSZ3aWR0aD0yOTYmbm93ZWJyb290PTEmc3JjPWh0dHA6Ly9qb3JuYWwuY2xpY2F0cmlidW5hLmNvbS9pbWFnZW5zL2VkaWNvZXMvZWRpY2FvXzI2NzYuanBnJnNlY3VyZT17YnVybn0=.jpg" alt="Edição Digital">
		</a>
	</div>
	<a rel="external" href="http://jornal.clicatribuna.com/impresso" title="Visualize a Edição de HOJE">
		<strong>Edição Digital</strong>
		<span>29 de Junho de 2017		</span>
	</a>
</div>

		<nav class="clearfix">
			<ul class="clearfix">
																<li>
					<a class="" href="/" title="Capa">Capa</a>
				</li>
				<li>
					<a class="" href="/editoria/esportes" title="Esportes">Esportes</a>
				</li>
				<li>
					<a class="current" href="/editoria/seguranca" title="Segurança">Segurança</a>
				</li>
				<li>
					<a class="" href="/editoria/politica" title="Política">Política</a>
				</li>
				<li>
					<a class="" href="/editoria/economia" title="Economia">Economia</a>
				</li>
				<li>
					<a class="" href="/editoria/entretenimento" title="Entretenimento">Entretenimento</a>
				</li>
				<li>
					<a class="" href="/editoria/geral" title="Geral">Geral</a>
				</li>
				<li>
					<a class="" href="/colunistas" title="Colunistas">Colunistas</a>
				</li>
				<li>
					<a class="" href="/contato" title="Contato">Contato</a>
				</li>
				<li>
					<a class="" href="/assine-o-jornal-a-tribuna" title="Assine o Jornal">Assine o Jornal</a>
				</li>
			</ul>
		</nav>

	</div>
</header>
			<section id="content" class="crop">
								<div id="banner-header">
					<!--/* OpenX Javascript Tag v2.8.10 */-->
					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://ads.clicatribuna.com/www/delivery/ajs.php':'http://ads.clicatribuna.com/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=25&amp;charset=UTF-8");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write ('&amp;charset=UTF-8');
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script>
				</div>
								<div class="title-page clearfix">
	<h2>SEGURANÇA</h2>
	
<div class="box-search clearfix">
	<form action="/noticias/search" id="formSearch" class="fright corner-all" method="get" accept-charset="utf-8"><input name="q" type="text" class="c" id="BuscaQ" /><input class="btSubmit" type="submit" value="Buscar" /></form></div></div>
				<div class='clearfix'><div class="collumn-left fleft">
	<article class="clearfix">
		<header class="clearfix">
			<h3>Advogado é solto após pagamento de fiança</h3>
			<em class="fleft">27/06/2017 16:16</em>
		</header>

		<section class="content-notice">
									<div class="autor">Talise Freitas </div>
						<div class="clearfix">
				<p>
	O advogado Felipe Crispim, de 42 anos, preso pela Pol&iacute;cia Militar no Bairro Uni&atilde;o, em Cocal do Sul, no fim da tarde de domingo, ap&oacute;s dispensar um rev&oacute;lver calibre 38 pela janela de uma camionete Duster, em fuga, foi liberado na madrugada de ontem ap&oacute;s pagamento de fian&ccedil;a arbitrada em R$ 3 mil. Ele foi autuado em flagrante, mas devido o valor estipulado o qual foi quitado, ir&aacute; responder em liberdade.</p>
<p>
	O motorista do ve&iacute;culo, com placas de Florian&oacute;polis, Alexandre Motta Machado, de 40 anos, tamb&eacute;m foi liberado. Com ele foi encontrada maconha e coca&iacute;na em pequena quantidade, caracterizada para consumo pr&oacute;prio.</p>
<p>
	O acompanhamento deu in&iacute;cio ainda no Bairro Demboski, em Crici&uacute;ma, ap&oacute;s monitoramento dos policiais militares da Ag&ecirc;ncia de Intelig&ecirc;ncia (P2). A dupla foi detida ap&oacute;s o ve&iacute;culo capotar.</p>
			</div>
								</section>
		
			</article>

	
	<div class="actions-bar clearfix">
		<div class="sharing">
    <div class="addthis_toolbox addthis_default_style" addthis:url="http://www.clicatribuna.com/noticia/seguranca/advogado-e-solto-apos-pagamento-de-fianca-19365" addthis:title="Advogado é solto após pagamento de fiança">
        <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
        <a class="addthis_button_tweet"></a>
        <!-- <a class="addthis_button_google_plusone" g:plusone:size="medium"></a> -->
    </div>
</div>
		<a href="#" class="print" title="Imprimir esta página">Imprimir</a>
		<a href="/noticias/indique/advogado-e-solto-apos-pagamento-de-fianca-19365" class="email" rel="modal" title="Enviar notícia por email">Enviar notícia por email</a>
	</div>

	
		<section class="box_list-news clearfix fleft">
		<h4 class="title-other">Últimas Notícias</h4>
		<ul>
							<li class="clearfix">
					<a href="/noticia/geral/alunos-mobilizados-em-prol-de-arraial-19382" title="Clique e acesse: Alunos mobilizados em prol de arraial">
						<strong class="block"><span>29/06/2017</span> - Alunos mobilizados em prol de arraial</strong>
						<small class="block"></small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/geral/afasc-apura-denuncia-contra-diretora-que-teria-agredido-criancas-verbalmente-19381" title="Clique e acesse: Afasc apura denúncia contra diretora que teria agredido crianças verbalmente">
						<strong class="block"><span>29/06/2017</span> - Afasc apura denúncia contra diretora que teria agredido crianças verbalmente</strong>
						<small class="block"></small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/geral/encontro-nacional-discute-manutencao-das-unidades-da-jbs-19380" title="Clique e acesse: Encontro nacional discute manutenção das unidades da JBS">
						<strong class="block"><span>29/06/2017</span> - Encontro nacional discute manutenção das unidades da JBS</strong>
						<small class="block"></small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/flashdoleitor/os-solavancos-e-o-fim-da-ferrovia-dom-pedro-i-19379" title="Clique e acesse: Os solavancos e o fim da ferrovia Dom Pedro I">
						<strong class="block"><span>29/06/2017</span> - Os solavancos e o fim da ferrovia Dom Pedro I</strong>
						<small class="block"></small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/flashdoleitor/gastronomia-unesc-uma-oportunidade-profissional-19378" title="Clique e acesse: Gastronomia Unesc: uma oportunidade profissional">
						<strong class="block"><span>29/06/2017</span> - Gastronomia Unesc: uma oportunidade profissional</strong>
						<small class="block"></small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/seguranca/em-baque-ao-trafico-de-drogas-pm-retira-131-quilos-de-maconha-de-circulacao-19377" title="Clique e acesse: Em baque ao tráfico de drogas, PM retira 131 quilos de maconha de circulação ">
						<strong class="block"><span>28/06/2017</span> - Em baque ao tráfico de drogas, PM retira 131 quilos de maconha de circulação </strong>
						<small class="block">Casal foi preso em flagrante na tarde de ontem, no Bairro São Francisco </small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/seguranca/cadela-da-pm-localiza-pedras-de-crack-vendidas-por-menor-19376" title="Clique e acesse: Cadela da PM localiza pedras de crack vendidas por menor ">
						<strong class="block"><span>28/06/2017</span> - Cadela da PM localiza pedras de crack vendidas por menor </strong>
						<small class="block"></small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/seguranca/menores-sao-flagrados-com-bebida-alcoolica-em-escola-19375" title="Clique e acesse: Menores são flagrados com bebida alcoólica em escola ">
						<strong class="block"><span>28/06/2017</span> - Menores são flagrados com bebida alcoólica em escola </strong>
						<small class="block"></small>
					</a>
				</li>
					</ul>
		<a class="bt_more" href="/arquivo/seguranca">Mais Notícias</a>
	</section>
</div>
<aside class="collumn-right fright">

	
	
	
	<div class="players">
		<a rel="external" href="http://www.sommaiorfm.com.br/" class="player-sommaior">
			<strong>Ouça ao Vivo</strong>
			<img class="logo-small" src="/img/layout/logo_sommaior_small.png" alt="Logo da Som Maior">
			<img class="bt-play" src="/img/layout/bt_play.png" alt="Botão de play">
		</a>
			</div>

	
	
	<div id="ads-aside-1" class="anuncio anuncio1">
		<!--/* OpenX Javascript Tag v2.8.10 */-->
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.clicatribuna.com/www/delivery/ajs.php':'http://ads.clicatribuna.com/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=26&amp;charset=UTF-8");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ('&amp;charset=UTF-8');
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script>
	</div>

		<div id="enquete" class="box corner-all bottom">
		<h3>Enquete</h3>
		<div class="enquete content-box clearfix">
			<form action="/enquetes/vote/27" id="formEnquete" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /></div>		         
		 	<p><a href="/enquetes/result/27" title="Clique aqui para ver o resultado desta enquete">Qual sua opinião sobre a reforma da Previdência?</a></p>
			
			<ol>
									<li><label for="op_88"><input name="data[Enquete][opcao]" id="op_88" type="radio" value="88" class="criarHiddenJS" /> <span>A favor</span></label></li>
									<li><label for="op_89"><input name="data[Enquete][opcao]" id="op_89" type="radio" value="89" class="criarHiddenJS" /> <span>Contra</span></label></li>
									<li><label for="op_90"><input name="data[Enquete][opcao]" id="op_90" type="radio" value="90" class="criarHiddenJS" /> <span>Não sei</span></label></li>
							</ol>
			<div class="submit"><input class="corner-all in-block bt-blue" type="submit" value="Votar" /></div></form>		</div>
	</div>

	<div id="ads-aside-2" class="anuncio anuncio2">
		<!--/* OpenX Javascript Tag v2.8.10 */-->
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.clicatribuna.com/www/delivery/ajs.php':'http://ads.clicatribuna.com/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=27&amp;charset=UTF-8");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ('&amp;charset=UTF-8');
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script>
	</div>

	
		<div class="box corner-all box-posts clearfix">
				<h3><i class="icon fright"></i> Colunistas</h3>
		<ul class="colunistas content-box clearfix">
												<li class="dotted clearfix">
						<a title="Veja mais..." href="/colunista/adelor-lessa">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b18xLmpwZyZzZWN1cmU9e2J1cm59.jpg" alt="Autor: Adelor Lessa" />
																						<strong class="block">Nova tarifa pode sair amanhã.  Mas sistema está...</strong>
														<span class="block">Adelor Lessa</span>
						</a>
					</li>
																<li class="dotted clearfix">
						<a title="Veja mais..." href="/colunista/lucasrocco">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b18zOS5qcGcmc2VjdXJlPXtidXJufQ==.jpg" alt="Autor: Lucas Rocco" />
																						<strong class="block">Meio de semana</strong>
														<span class="block">Lucas Rocco</span>
						</a>
					</li>
																<li class="dotted clearfix">
						<a title="Veja mais..." href="/colunista/archimedes-naspolini">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b18zNy5qcGcmc2VjdXJlPXtidXJufQ==.jpg" alt="Autor: Archimedes Naspolini Filho" />
																						<strong class="block">Crônica da cidade</strong>
														<span class="block">Archimedes Naspolini Filho</span>
						</a>
					</li>
																<li class="dotted clearfix">
						<a title="Veja mais..." href="/colunista/raul-sartori">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b18zOC5qcGcmc2VjdXJlPXtidXJufQ==.jpg" alt="Autor: Raul Sartori" />
																						<strong class="block">Leis suspensas</strong>
														<span class="block">Raul Sartori</span>
						</a>
					</li>
																<li class="dotted clearfix">
						<a title="Veja mais..." href="/colunista/andrea-valvassori">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b18yNS5qcGcmc2VjdXJlPXtidXJufQ==.jpg" alt="Autor: Andrea Valvassori 	" />
																						<strong class="block">Fatos e fotos:</strong>
														<span class="block">Andrea Valvassori 	</span>
						</a>
					</li>
																<li class="dotted clearfix">
						<a title="Veja mais..." href="/colunista/zuleide-herrmann">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b180My5qcGcmc2VjdXJlPXtidXJufQ==.jpg" alt="Autor: Zuleide Herrmann" />
																						<strong class="block">Recebendo homenagens</strong>
														<span class="block">Zuleide Herrmann</span>
						</a>
					</li>
									</ul>
	</div>
	
	
							<div class="box corner-all">
			<h3><i class="icon fright">+</i> Mais lidas de <span class='title-editoria'>Segurança</span></h3>
			<ul class="top-noticias content-box clearfix">
									<li class="dotted">
						<a href="/noticia/seguranca/casal-de-namorados-morre-em-acidente-na-sc-108-em-urussanga-12217" title="Clique e acesse: Casal de namorados morre em acidente na SC-108, em Urussanga">
							<span class="fleft">1</span>
							<small>Casal de namorados morre em acidente na SC-108, em Urussanga</small>
						</a>
					</li>
									<li class="dotted">
						<a href="/noticia/seguranca/atualizada-criminosos-sao-mortos-em-confronto-com-a-policia-13543" title="Clique e acesse: Atualizada: Criminosos são mortos em confronto com a polícia ">
							<span class="fleft">2</span>
							<small>Atualizada: Criminosos são mortos em confronto com a polícia </small>
						</a>
					</li>
									<li class="dotted">
						<a href="/noticia/seguranca/comocao-marca-despedida-de-casal-de-namorados-em-urussanga-12232" title="Clique e acesse: Comoção marca despedida de casal de namorados em Urussanga">
							<span class="fleft">3</span>
							<small>Comoção marca despedida de casal de namorados em Urussanga</small>
						</a>
					</li>
									<li class="dotted">
						<a href="/noticia/seguranca/acidente-mata-dois-na-sc-443-12467" title="Clique e acesse: Acidente mata dois na SC-443">
							<span class="fleft">4</span>
							<small>Acidente mata dois na SC-443</small>
						</a>
					</li>
									<li class="dotted">
						<a href="/noticia/seguranca/empresario-confessa-estupro-de-menina-de-11-anos-17398" title="Clique e acesse: Empresário confessa estupro de menina de 11 anos ">
							<span class="fleft">5</span>
							<small>Empresário confessa estupro de menina de 11 anos </small>
						</a>
					</li>
							</ul>
		</div>
			
	<div class="fb-like-box" data-href="https://www.facebook.com/JornalATribunaCriciuma" data-width="298" data-height="350" data-show-faces="true" data-stream="false" data-show-border="true" data-header="false"></div>

</aside>
</div>			</section>
			<div class="clearfix" style="height: 10px; overflow: hidden;"><a href="https://www.obadelivery.com" style="font-size: 9px; line-height: 9px; color: white;">Oba Delivery - Entrega de comida on-line</a></div>
		</div>
		<footer class="clearfix">
	<div class="footer-wrapper crop">
		<div class="group first">
			<ul>
				<li><a class="title" href="/">Capa</a></li>
				<li><a class="title" href="/expediente">Expediente</a></li>
				<li><a class="title" rel="external" href="http://jornal.clicatribuna.com/assinantes/assinaturas/planos">Assine a Edição Digital</a></li>
				<li><a class="title" href="/assine-o-jornal-a-tribuna">Assine o Jornal A Tribuna</a></li>
				<li><a class="title" href="/contato">Contato</a></li>
			</ul>
		</div>
		<div class="group">
			<h5>Editorias</h5>
			<ul>
				<li><a href="/editoria/esportes">Esportes</a></li>
				<li><a href="/editoria/seguranca">Segurança</a></li>
				<li><a href="/editoria/politica">Política</a></li>
				<li><a href="/editoria/economia">Economia</a></li>
				<li><a href="/editoria/entretenimento">Entretenimento</a></li>
				<li><a href="/editoria/variedades">Variedades</a></li>
				<li><a href="/colunistas">Colunistas</a></li>
				<li><a href="/editoria/flashdoleitor">Opinião</a></li>
			</ul>
		</div>
		<div class="group">
						<h5>Colunistas</h5>
			<ul>
									<li><a href="/colunista/adelor-lessa" title="">Adelor Lessa</a></li>
									<li><a href="/colunista/andrea-valvassori" title="">Andrea Valvassori 	</a></li>
									<li><a href="/colunista/archimedes-naspolini" title="">Archimedes Naspolini Filho</a></li>
									<li><a href="/colunista/beth-joao" title="">Beth João</a></li>
									<li><a href="/colunista/chef-motta" title="">Chef Motta</a></li>
									<li><a href="/colunista/daniela-niero" title="">Daniela Niero 	</a></li>
									<li><a href="/colunista/eraldo-luiz" title="">Eraldo Luiz</a></li>
									<li><a href="/colunista/francine-ferreira" title="">Francine Ferreira</a></li>
									<li><a href="/colunista/gabriela-recco" title="">Gabriela Recco</a></li>
									<li><a href="/colunista/henrique-packter" title="">Henrique Packter</a></li>
									<li><a href="/colunista/hideraldo-luiz-pietsch" title="">Hideraldo Luiz Pietsch</a></li>
								<li><a href="/colunistas" title="">Veja todos...</a></li>
			</ul>
		</div>

		<div class="right">

			<ul class="social-media">
    <li class="facebook"><a rel="external" href="https://www.facebook.com/JornalATribunaCriciuma" title="Acesse nossa fan page do Facebook">Facebook</a></li>    <li class="twitter"><a rel="external" href="https://twitter.com/clicatribuna" title="Acesse nosso perfil do Twitter">Twitter</a></li>    <li class="youtube"><a rel="external" href="https://www.youtube.com/user/clicatribuna" title="Acesse nosso canal do Youtube">Youtube</a></li>    <li class="rss"><a href="/assine-rss" title="Assine nosso RSS">Feeds RSS</a>
</ul>

			<address>
				<h2>Jornal A Tribuna S.A.</h2>
				<p>Avenida Centenário, 4243. Ed. Mídia Center, Cobertura. <br />
Centro, Criciúma - SC. CEP: 88802-001</p>
			</address>

			<div class="contatos">
				<p class="fone">(48) 3431-5150</p>
				<p class="email"><a href="mailto:atribuna@atribunanet.com">atribuna@atribunanet.com</a></p>
			</div>
		</div>

		<p class="wrap">
			<span class="fleft">Clicatribuna - Todos os Direitos Reservados &copy;</span>
			<span class="dev fright">desenvolvimento <a rel="external" href="http://www.burnweb.com.br">Burn web.studio</a></span>
		</p>
	</div>
</footer>
		<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51b3830f59fee41c"></script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48868138-1', 'clicatribuna.com');
  ga('send', 'pageview');
</script>
<script type="text/javascript">
    var _gaq = _gaq || [];
    //_gaq.push(['_setAccount', 'UA-28928656-1']);
    _gaq.push(['_setAccount', 'UA-29795009-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
		<div id="fb-root"></div>
	</body>
</html>
<!-- Cached Render Time: 0,006s -->