<!DOCTYPE html>

<html lang="pt-br" class="geral" xmlns:fb="https://www.facebook.com/2008/fbml">
	<head>
		<title>Administração Municipal encaminha projetos para 2018 - Clicatribuna</title><meta charset="UTF-8" /><meta name="description" content="Portal de notícias on-line do Jornal A Tribuna de Criciúma/SC. Acompanhe notícias em tempo real da região Sul de Santa Catarina." /><meta name="keywords" content="noticias, jornal, clicatribuna, a tribuna, esporte, geral, colunistas, adelor lessa, ney lopes, murilo carvalho, futebol, tigre, criciúma esporte clube, santa catarina" /><meta name="author" content="Burn web.studio" /><meta name="robots" content="index, follow" /><meta name="revisit-after" content="1" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><link href="http://www.clicatribuna.com/feeds.rss" type="application/rss+xml" rel="alternate" title="Feeds de Notícias - RSS 2.0" /><link href="/favicon.ico" type="image/x-icon" rel="icon" /><link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" /><meta name='twitter:card' content='summary' /><meta name='twitter:site' content='@clicatribuna' /><meta name='twitter:creator' content='@clicatribuna' /><meta property='og:site_name' content='Clicatribuna' />
<meta property='og:title' content='Administração Municipal encaminha projetos para 2018 - Clicatribuna' />
<meta property='og:locale' content='pt_BR' />
<meta property='og:description' content='Portal de notícias on-line do Jornal A Tribuna de Criciúma/SC. Acompanhe notícias em tempo real da região Sul de Santa Catarina.' />
<meta property='og:url' content='http://www.clicatribuna.com/noticia/geral/administracao-municipal-encaminha-projetos-para-2018-19440' />
<meta property='og:image' content='http://www.clicatribuna.com/profile.png' />
<link rel="image_src" href="http://www.clicatribuna.com/profile.png" />
<meta name="application-name" content="Jornal A Tribuna" />
<meta name="msapplication-starturl" content="http://www.clicatribuna.com/" />
<meta name="msapplication-TileImage" content="/img/icons/apple-touch-icon-144px.png" />
<meta name="msapplication-TileColor" content="#023242" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/icons/apple-touch-icon-144px.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/icons/apple-touch-icon-114px.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/icons/apple-touch-icon-72px.png" />
<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-57px.png" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link href="//ajax.googleapis.com" rel="dns-prefetch" />
<link href="//connect.facebook.net" rel="dns-prefetch" />

	<link rel="stylesheet" type="text/css" href="/css/default.css?1475265249" />
	<link rel="stylesheet" type="text/css" href="/js/jquery/fancybox/jquery.fancybox-1.3.4.css?1475265405" />
	<link rel="stylesheet" type="text/css" href="/mediaelement/mediaelementplayer.min.css?1397772193" />

	<script type="text/javascript" src="/js/modernizr.js?1475265440"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
	<script type="text/javascript" src="/js/jquery/jquery.util.min.js?1475265436"></script>
	<script type="text/javascript" src="/js/flashtag/jquery.flash.js?1475265445"></script>
	<script type="text/javascript" src="/js/jquery/fancybox/jquery.fancybox-1.3.4.pack.js?1475265412"></script>
	<script type="text/javascript" src="/js/jquery/fancybox/jquery.easing-1.3.pack.js?1475265406"></script>
	<script type="text/javascript" src="/mediaelement/mediaelement-and-player.min.js?1397772193"></script>
	<script type="text/javascript" src="/js/jquery/modal/jquery.modal.js?1475265353"></script>
	<script type="text/javascript" src="/js/jquery/jquery.jcarousel.min.js?1475265404"></script>
	<script type="text/javascript" src="/js/default.js?1466088667"></script>
	</head>

	<body id="noticias" class="view" data-url="/" data-webroot="/">
		<div id="accessJumperMenu">
			<a href="#content" title="Atalho: Tecla de acesso+1" accesskey="1" tabindex="1">Ir para o Conteúdo da página</a>
			<a href="#header-nav" title="Atalho: Tecla de acesso+2" accesskey="2" tabindex="2">Ir para o Menu da página</a>
		</div>

		<div id="page">
			<header id="header" class="clearfix">
	<div class="barra-topo">
		<div class="crop">
			<p class="date">18 de Julho de 2017 - <span class="time">06:07</span></p>
			<ul class="social-media">
    <li class="facebook"><a rel="external" href="https://www.facebook.com/JornalATribunaCriciuma" title="Acesse nossa fan page do Facebook">Facebook</a></li>    <li class="twitter"><a rel="external" href="https://twitter.com/clicatribuna" title="Acesse nosso perfil do Twitter">Twitter</a></li>    <li class="youtube"><a rel="external" href="https://www.youtube.com/user/clicatribuna" title="Acesse nosso canal do Youtube">Youtube</a></li>    <li class="rss"><a href="/assine-rss" title="Assine nosso RSS">Feeds RSS</a>
</ul>
			<p class="assine">Ligue e Assine (48) 3431-5150</p>
		</div>
	</div>
	<div class="header-wrapper crop">
		<h1><a href="/" title="Porta Clicatribuna"></a></h1>
		<div class="user-header fright">
		</div>

		<div class="edicao-digital">
	<div class="img-wrapper">
		<a rel="external" href="http://jornal.clicatribuna.com/impresso" title="Visualize a Edição de HOJE">
			<img src="/image/cT05OSZ3aWR0aD0yOTYmbm93ZWJyb290PTEmc3JjPWh0dHA6Ly9qb3JuYWwuY2xpY2F0cmlidW5hLmNvbS9pbWFnZW5zL2VkaWNvZXMvZWRpY2FvXzI3MDAuanBnJnNlY3VyZT17YnVybn0=.jpg" alt="Edição Digital">
		</a>
	</div>
	<a rel="external" href="http://jornal.clicatribuna.com/impresso" title="Visualize a Edição de HOJE">
		<strong>Edição Digital</strong>
		<span>18 de Julho de 2017		</span>
	</a>
</div>

		<nav class="clearfix">
			<ul class="clearfix">
																<li>
					<a class="" href="/" title="Capa">Capa</a>
				</li>
				<li>
					<a class="" href="/editoria/esportes" title="Esportes">Esportes</a>
				</li>
				<li>
					<a class="" href="/editoria/seguranca" title="Segurança">Segurança</a>
				</li>
				<li>
					<a class="" href="/editoria/politica" title="Política">Política</a>
				</li>
				<li>
					<a class="" href="/editoria/economia" title="Economia">Economia</a>
				</li>
				<li>
					<a class="" href="/editoria/entretenimento" title="Entretenimento">Entretenimento</a>
				</li>
				<li>
					<a class="current" href="/editoria/geral" title="Geral">Geral</a>
				</li>
				<li>
					<a class="" href="/colunistas" title="Colunistas">Colunistas</a>
				</li>
				<li>
					<a class="" href="/contato" title="Contato">Contato</a>
				</li>
				<li>
					<a class="" href="/assine-o-jornal-a-tribuna" title="Assine o Jornal">Assine o Jornal</a>
				</li>
			</ul>
		</nav>

	</div>
</header>
			<section id="content" class="crop">
								<div id="banner-header">
					<!--/* OpenX Javascript Tag v2.8.10 */-->
					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://ads.clicatribuna.com/www/delivery/ajs.php':'http://ads.clicatribuna.com/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=25&amp;charset=UTF-8");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write ('&amp;charset=UTF-8');
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script>
				</div>
								<div class="title-page clearfix">
	<h2>GERAL</h2>
	
<div class="box-search clearfix">
	<form action="/noticias/search" id="formSearch" class="fright corner-all" method="get" accept-charset="utf-8"><input name="q" type="text" class="c" id="BuscaQ" /><input class="btSubmit" type="submit" value="Buscar" /></form></div></div>
				<div class='clearfix'><div class="collumn-left fleft">
	<article class="clearfix">
		<header class="clearfix">
			<h3>Administração Municipal encaminha projetos para 2018</h3>
			<em class="fleft">18/07/2017 06:07</em>
		</header>

		<section class="content-notice">
									<div class="autor">Gabriel Bosa</div>
						<div class="clearfix">
				<p>
	Secret&aacute;rios, gerentes e diretores da Administra&ccedil;&atilde;o Municipal de Crici&uacute;ma estiveram reunidos na tarde de ontem na resid&ecirc;ncia do prefeito Cl&eacute;sio Salvaro para debater o Planejamento Plurianual (PPA) v&aacute;lido para os pr&oacute;ximos tr&ecirc;s anos e meio. Esta foi a segunda reuni&atilde;o para apresenta&ccedil;&atilde;o de projetos. A &uacute;ltima rodada para defini&ccedil;&atilde;o das diretrizes ser&aacute; realizada na pr&oacute;xima semana.</p>
<p>
	Segundo o secret&aacute;rio da Fazenda, Robson Gotuzzo, em 2018, a Prefeitura pretende disponibilizar aproximadamente R$ 750 milh&otilde;es para a realiza&ccedil;&atilde;o de obras, conv&ecirc;nios e manuten&ccedil;&atilde;o nas &aacute;reas de infraestrutura, sa&uacute;de, educa&ccedil;&atilde;o, assist&ecirc;ncia social e meio-ambiente.</p>
<p>
	&quot;Cada secretaria j&aacute; tem os seus projetos encaminhados. A &uacute;ltima reuni&atilde;o ser&aacute; para fazer os ajustes finais e as altera&ccedil;&otilde;es nos planejamentos&quot;, pontua o secret&aacute;rio.</p>
<p>
	O Executivo tem at&eacute; o pr&oacute;ximo dia 31 para encaminhar &agrave; C&acirc;mara de Vereadores o projeto de Lei de Diretrizes Or&ccedil;ament&aacute;rias (LDO). A previs&atilde;o &eacute; que o assunto seja votado at&eacute; o fim de setembro.</p>
			</div>
								</section>
		
			</article>

	
	<div class="actions-bar clearfix">
		<div class="sharing">
    <div class="addthis_toolbox addthis_default_style" addthis:url="http://www.clicatribuna.com/noticia/geral/administracao-municipal-encaminha-projetos-para-2018-19440" addthis:title="Administração Municipal encaminha projetos para 2018">
        <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
        <a class="addthis_button_tweet"></a>
        <!-- <a class="addthis_button_google_plusone" g:plusone:size="medium"></a> -->
    </div>
</div>
		<a href="#" class="print" title="Imprimir esta página">Imprimir</a>
		<a href="/noticias/indique/administracao-municipal-encaminha-projetos-para-2018-19440" class="email" rel="modal" title="Enviar notícia por email">Enviar notícia por email</a>
	</div>

	
		<section class="box_list-news clearfix fleft">
		<h4 class="title-other">Últimas Notícias</h4>
		<ul>
							<li class="clearfix">
					<a href="/noticia/geral/muita-gente-e-pouca-neve-mas-boas-recordacoes-19442" title="Clique e acesse: Muita gente e pouca neve, mas boas recordações">
						<strong class="block"><span>18/07/2017</span> - Muita gente e pouca neve, mas boas recordações</strong>
						<small class="block"></small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/seguranca/suspeito-de-assalto-com-refens-e-preso-em-criciuma-19437" title="Clique e acesse: Suspeito de assalto com reféns é preso em Criciúma">
						<strong class="block"><span>17/07/2017</span> - Suspeito de assalto com reféns é preso em Criciúma</strong>
						<small class="block">DIC vinha investigando crime que aconteceu há duas semanas no Bairro Comerciário</small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/seguranca/ararangua-registra-mais-um-homicidio-no-fim-de-semana-19438" title="Clique e acesse: Araranguá registra mais um homicídio no fim de semana">
						<strong class="block"><span>17/07/2017</span> - Araranguá registra mais um homicídio no fim de semana</strong>
						<small class="block"></small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/seguranca/em-orleans-menina-desaparece-e-e-encontrada-com-machucados-19439" title="Clique e acesse: Em Orleans, menina desaparece e é encontrada com machucados">
						<strong class="block"><span>17/07/2017</span> - Em Orleans, menina desaparece e é encontrada com machucados</strong>
						<small class="block"></small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/geral/fim-de-semana-com-clima-quente-e-segunda-feira-gelada-19434" title="Clique e acesse: Fim de semana com clima quente e segunda-feira gelada">
						<strong class="block"><span>15/07/2017</span> - Fim de semana com clima quente e segunda-feira gelada</strong>
						<small class="block"></small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/geral/tarde-de-estimulo-a-cultura-com-criatividade-e-imaginacao-19433" title="Clique e acesse: Tarde de estímulo à cultura com criatividade e imaginação">
						<strong class="block"><span>15/07/2017</span> - Tarde de estímulo à cultura com criatividade e imaginação</strong>
						<small class="block"></small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/seguranca/pm-intensificara-fiscalizacoes-para-preservar-a-ordem-publica-em-criciuma-19435" title="Clique e acesse: PM intensificará fiscalizações para preservar a ordem pública em Criciúma">
						<strong class="block"><span>15/07/2017</span> - PM intensificará fiscalizações para preservar a ordem pública em Criciúma</strong>
						<small class="block"></small>
					</a>
				</li>
							<li class="clearfix">
					<a href="/noticia/seguranca/crianca-morre-atropelada-por-avo-em-braco-do-norte-19436" title="Clique e acesse: Criança morre atropelada por avó em Braço do Norte">
						<strong class="block"><span>15/07/2017</span> - Criança morre atropelada por avó em Braço do Norte</strong>
						<small class="block"></small>
					</a>
				</li>
					</ul>
		<a class="bt_more" href="/arquivo/geral">Mais Notícias</a>
	</section>
</div>
<aside class="collumn-right fright">

	
	
	
	<div class="players">
		<a rel="external" href="http://www.sommaiorfm.com.br/" class="player-sommaior">
			<strong>Ouça ao Vivo</strong>
			<img class="logo-small" src="/img/layout/logo_sommaior_small.png" alt="Logo da Som Maior">
			<img class="bt-play" src="/img/layout/bt_play.png" alt="Botão de play">
		</a>
			</div>

	
	
	<div id="ads-aside-1" class="anuncio anuncio1">
		<!--/* OpenX Javascript Tag v2.8.10 */-->
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.clicatribuna.com/www/delivery/ajs.php':'http://ads.clicatribuna.com/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=26&amp;charset=UTF-8");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ('&amp;charset=UTF-8');
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script>
	</div>

		<div id="enquete" class="box corner-all bottom">
		<h3>Enquete</h3>
		<div class="enquete content-box clearfix">
			<form action="/enquetes/vote/27" id="formEnquete" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /></div>		         
		 	<p><a href="/enquetes/result/27" title="Clique aqui para ver o resultado desta enquete">Qual sua opinião sobre a reforma da Previdência?</a></p>
			
			<ol>
									<li><label for="op_88"><input name="data[Enquete][opcao]" id="op_88" type="radio" value="88" class="criarHiddenJS" /> <span>A favor</span></label></li>
									<li><label for="op_89"><input name="data[Enquete][opcao]" id="op_89" type="radio" value="89" class="criarHiddenJS" /> <span>Contra</span></label></li>
									<li><label for="op_90"><input name="data[Enquete][opcao]" id="op_90" type="radio" value="90" class="criarHiddenJS" /> <span>Não sei</span></label></li>
							</ol>
			<div class="submit"><input class="corner-all in-block bt-blue" type="submit" value="Votar" /></div></form>		</div>
	</div>

	<div id="ads-aside-2" class="anuncio anuncio2">
		<!--/* OpenX Javascript Tag v2.8.10 */-->
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.clicatribuna.com/www/delivery/ajs.php':'http://ads.clicatribuna.com/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=27&amp;charset=UTF-8");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ('&amp;charset=UTF-8');
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script>
	</div>

	
		<div class="box corner-all box-posts clearfix">
				<h3><i class="icon fright"></i> Colunistas</h3>
		<ul class="colunistas content-box clearfix">
												<li class="dotted clearfix">
						<a title="Crônica da cidade" href="/colunista/archimedes-naspolini">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b18zNy5qcGcmc2VjdXJlPXtidXJufQ==.jpg" alt="Autor: Archimedes Naspolini Filho" />
																						<strong class="block">Crônica da cidade</strong>
														<span class="block">Archimedes Naspolini Filho</span>
						</a>
					</li>
																<li class="dotted clearfix">
						<a title="Mix de personalidades" href="/colunista/daniela-niero">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b18yMy5qcGcmc2VjdXJlPXtidXJufQ==.jpg" alt="Autor: Daniela Niero 	" />
																						<strong class="block">Mix de personalidades</strong>
														<span class="block">Daniela Niero 	</span>
						</a>
					</li>
																<li class="dotted clearfix">
						<a title="Irresponsabilidade" href="/colunista/eraldo-luiz">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b18yLmpwZyZzZWN1cmU9e2J1cm59.jpg" alt="Autor: Eraldo Luiz" />
																						<strong class="block">Irresponsabilidade</strong>
														<span class="block">Eraldo Luiz</span>
						</a>
					</li>
																<li class="dotted clearfix">
						<a title="Da política" href="/colunista/francine-ferreira">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b180MS5qcGcmc2VjdXJlPXtidXJufQ==.jpg" alt="Autor: Francine Ferreira" />
																						<strong class="block">Da política</strong>
														<span class="block">Francine Ferreira</span>
						</a>
					</li>
																<li class="dotted clearfix">
						<a title="Notas" href="/colunista/gabriela-recco">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b18xNi5qcGcmc2VjdXJlPXtidXJufQ==.jpg" alt="Autor: Gabriela Recco" />
																						<strong class="block">Notas</strong>
														<span class="block">Gabriela Recco</span>
						</a>
					</li>
																<li class="dotted clearfix">
						<a title="THOMAZ REIS MELLO" href="/colunista/henrique-packter">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b180Mi5qcGcmc2VjdXJlPXtidXJufQ==.jpg" alt="Autor: Henrique Packter" />
																						<strong class="block">THOMAZ REIS MELLO</strong>
														<span class="block">Henrique Packter</span>
						</a>
					</li>
																<li class="dotted clearfix">
						<a title="Reunião do PMDB" href="/colunista/hideraldo-luiz-pietsch">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b18zLmpwZyZzZWN1cmU9e2J1cm59.jpg" alt="Autor: Hideraldo Luiz Pietsch" />
																						<strong class="block">Reunião do PMDB</strong>
														<span class="block">Hideraldo Luiz Pietsch</span>
						</a>
					</li>
																<li class="dotted clearfix">
						<a title="Farreando" href="/colunista/luiz-dal-farra">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b18yNC5qcGcmc2VjdXJlPXtidXJufQ==.jpg" alt="Autor: Luiz Dal Farra	" />
																						<strong class="block">Farreando</strong>
														<span class="block">Luiz Dal Farra	</span>
						</a>
					</li>
																<li class="dotted clearfix">
						<a title="Padre Silvestre Koepp celebra 50 anos de vida sacerdotal" href="/colunista/pe-samiro-meurer">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b18xNy5qcGcmc2VjdXJlPXtidXJufQ==.jpg" alt="Autor: Pe. Samiro Meurer 	" />
																						<strong class="block">Padre Silvestre Koepp celebra 50 anos de vida...</strong>
														<span class="block">Pe. Samiro Meurer 	</span>
						</a>
					</li>
																<li class="dotted clearfix">
						<a title="O ADEUS AO CAFÉ RIO" href="/colunista/pinduka">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b18xOC5qcGcmc2VjdXJlPXtidXJufQ==.jpg" alt="Autor: Pinduka	" />
																						<strong class="block">O ADEUS AO CAFÉ RIO</strong>
														<span class="block">Pinduka	</span>
						</a>
					</li>
																<li class="dotted clearfix">
						<a title="No muro" href="/colunista/raul-sartori">
															<img class="fleft" src="/image/cT05OSZ3PTY2Jmg9NDYmemM9MSZzcmM9aW1nL2F1dG9yZXMvYXV0b3JfZm90b18zOC5qcGcmc2VjdXJlPXtidXJufQ==.jpg" alt="Autor: Raul Sartori" />
																						<strong class="block">No muro</strong>
														<span class="block">Raul Sartori</span>
						</a>
					</li>
									</ul>
	</div>
	
	
							<div class="box corner-all">
			<h3><i class="icon fright">+</i> Mais lidas de <span class='title-editoria'>Geral</span></h3>
			<ul class="top-noticias content-box clearfix">
									<li class="dotted">
						<a href="/noticia/geral/autoescolas-aderem-ao-novo-valor-da-carteira-de-habilitacao-7095" title="Clique e acesse: Autoescolas aderem ao novo valor da carteira de habilitação">
							<span class="fleft">1</span>
							<small>Autoescolas aderem ao novo valor da carteira de habilitação</small>
						</a>
					</li>
									<li class="dotted">
						<a href="/noticia/geral/luciano-huck-visita-criciuma-para-gravacao-de-programa-13300" title="Clique e acesse: Luciano Huck visita Criciúma para gravação de programa">
							<span class="fleft">2</span>
							<small>Luciano Huck visita Criciúma para gravação de programa</small>
						</a>
					</li>
									<li class="dotted">
						<a href="/noticia/geral/grave-acidente-entre-caminhao-e-dois-carros-causa-morte-de-jovem-de-22-anos-10923" title="Clique e acesse: Grave acidente entre caminhão e dois carros causa morte de jovem de 22 anos">
							<span class="fleft">3</span>
							<small>Grave acidente entre caminhão e dois carros causa morte de jovem de 22 anos</small>
						</a>
					</li>
									<li class="dotted">
						<a href="/noticia/geral/praca-maria-silva-rodrigues-recebe-melhorias-3320" title="Clique e acesse: Praça Maria Silva Rodrigues recebe melhorias">
							<span class="fleft">4</span>
							<small>Praça Maria Silva Rodrigues recebe melhorias</small>
						</a>
					</li>
									<li class="dotted">
						<a href="/noticia/geral/hiper-feirao-tem-mais-de-500-carros-com-precos-especiais-8808" title="Clique e acesse: Hiper Feirão tem mais de 500 carros com preços especiais">
							<span class="fleft">5</span>
							<small>Hiper Feirão tem mais de 500 carros com preços especiais</small>
						</a>
					</li>
							</ul>
		</div>
			
	<div class="fb-like-box" data-href="https://www.facebook.com/JornalATribunaCriciuma" data-width="298" data-height="350" data-show-faces="true" data-stream="false" data-show-border="true" data-header="false"></div>

</aside>
</div>			</section>
			<div class="clearfix" style="height: 10px; overflow: hidden;"><a href="https://www.obadelivery.com" style="font-size: 9px; line-height: 9px; color: white;">Oba Delivery - Entrega de comida on-line</a></div>
		</div>
		<footer class="clearfix">
	<div class="footer-wrapper crop">
		<div class="group first">
			<ul>
				<li><a class="title" href="/">Capa</a></li>
				<li><a class="title" href="/expediente">Expediente</a></li>
				<li><a class="title" rel="external" href="http://jornal.clicatribuna.com/assinantes/assinaturas/planos">Assine a Edição Digital</a></li>
				<li><a class="title" href="/assine-o-jornal-a-tribuna">Assine o Jornal A Tribuna</a></li>
				<li><a class="title" href="/contato">Contato</a></li>
			</ul>
		</div>
		<div class="group">
			<h5>Editorias</h5>
			<ul>
				<li><a href="/editoria/esportes">Esportes</a></li>
				<li><a href="/editoria/seguranca">Segurança</a></li>
				<li><a href="/editoria/politica">Política</a></li>
				<li><a href="/editoria/economia">Economia</a></li>
				<li><a href="/editoria/entretenimento">Entretenimento</a></li>
				<li><a href="/editoria/variedades">Variedades</a></li>
				<li><a href="/colunistas">Colunistas</a></li>
				<li><a href="/editoria/flashdoleitor">Opinião</a></li>
			</ul>
		</div>
		<div class="group">
						<h5>Colunistas</h5>
			<ul>
									<li><a href="/colunista/adelor-lessa" title="">Adelor Lessa</a></li>
									<li><a href="/colunista/andrea-valvassori" title="">Andrea Valvassori 	</a></li>
									<li><a href="/colunista/archimedes-naspolini" title="">Archimedes Naspolini Filho</a></li>
									<li><a href="/colunista/beth-joao" title="">Beth João</a></li>
									<li><a href="/colunista/chef-motta" title="">Chef Motta</a></li>
									<li><a href="/colunista/daniela-niero" title="">Daniela Niero 	</a></li>
									<li><a href="/colunista/eraldo-luiz" title="">Eraldo Luiz</a></li>
									<li><a href="/colunista/francine-ferreira" title="">Francine Ferreira</a></li>
									<li><a href="/colunista/gabriela-recco" title="">Gabriela Recco</a></li>
									<li><a href="/colunista/henrique-packter" title="">Henrique Packter</a></li>
									<li><a href="/colunista/hideraldo-luiz-pietsch" title="">Hideraldo Luiz Pietsch</a></li>
								<li><a href="/colunistas" title="">Veja todos...</a></li>
			</ul>
		</div>

		<div class="right">

			<ul class="social-media">
    <li class="facebook"><a rel="external" href="https://www.facebook.com/JornalATribunaCriciuma" title="Acesse nossa fan page do Facebook">Facebook</a></li>    <li class="twitter"><a rel="external" href="https://twitter.com/clicatribuna" title="Acesse nosso perfil do Twitter">Twitter</a></li>    <li class="youtube"><a rel="external" href="https://www.youtube.com/user/clicatribuna" title="Acesse nosso canal do Youtube">Youtube</a></li>    <li class="rss"><a href="/assine-rss" title="Assine nosso RSS">Feeds RSS</a>
</ul>

			<address>
				<h2>Jornal A Tribuna S.A.</h2>
				<p>Avenida Centenário, 4243. Ed. Mídia Center, Cobertura. <br />
Centro, Criciúma - SC. CEP: 88802-001</p>
			</address>

			<div class="contatos">
				<p class="fone">(48) 3431-5150</p>
				<p class="email"><a href="mailto:atribuna@atribunanet.com">atribuna@atribunanet.com</a></p>
			</div>
		</div>

		<p class="wrap">
			<span class="fleft">Clicatribuna - Todos os Direitos Reservados &copy;</span>
			<span class="dev fright">desenvolvimento <a rel="external" href="http://www.burnweb.com.br">Burn web.studio</a></span>
		</p>
	</div>
</footer>
		<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51b3830f59fee41c"></script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48868138-1', 'clicatribuna.com');
  ga('send', 'pageview');
</script>
<script type="text/javascript">
    var _gaq = _gaq || [];
    //_gaq.push(['_setAccount', 'UA-28928656-1']);
    _gaq.push(['_setAccount', 'UA-29795009-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
		<div id="fb-root"></div>
	</body>
</html>
<!-- Cached Render Time: 0,0125s -->